A continuación se ofrece una descripción general de los nuevos boletines de seguridad que se liberaron hoy Martes 14 de septiembre del 2010.  Los boletines de seguridad se liberan mensualmente para resolver las vulnerabilidades de problemas críticos. Esta alerta también analizará un nuevo documento informativo de seguridad (2401593) que se publicó hoy 14 de septiembre del 2010.

Nuevos boletines de seguridad

Microsoft publica los siguientes nueve boletines de seguridad nuevos para vulnerabilidades recientemente descubiertas:

 

ID del boletín

Título del boletín

Clasificación       de gravedad máxima

Impacto de        la    vulnerabilidad    

Requisito    de               reinicio

Software afectado                  

MS10-061

La vulnerabilidad en el Servicio de bobina de impresión podría permitir la ejecución remota de código (2347290)

Crítica

Ejecución remota de código

Requiere reinicio

Microsoft Windows XP, Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7 y Windows Server 2008 R2.

MS10-062

La vulnerabilidad en el Códec MPEG-4 podría permitir la ejecución remota de código (975558)

Crítica

Ejecución remota de código

Puede requerir reinicio

Microsoft Windows XP, Windows Server 2003, Windows Vista y Windows Server 2008.

MS10-063

La vulnerabilidad en el Procesador de secuencias de comandos de unicode podría permitir la ejecución remota de código (2320113)

Crítica

Ejecución remota de código

Puede requerir reinicio

Microsoft Windows XP, Windows Server 2003, Windows Vista, Windows Server 2008, Microsoft Office XP, Office 2003 y Office 2007. 

MS10-064

La vulnerabilidad en Microsoft Outlook podría permitir la ejecución remota de código (2315011)

Crítica

Ejecución remota de código

Puede requerir reinicio

Microsoft Outlook 2002, Outlook 2003 y Outlook 2007. 

MS10-065

Las vulnerabilidades en Microsoft Internet Information Services (IIS) podría permitir la ejecución remota de código (2267960)

Importante

Ejecución remota de código

Puede requerir reinicio

Microsoft Windows XP, Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7 y Windows Server 2008 R2.

MS10-066

La vulnerabilidad en la Llamada a procedimiento remoto podría permitir la ejecución remota de código (982802)

Importante

Ejecución remota de código

Requiere reinicio

Microsoft Windows XP y Windows Server 2003.

MS10-067

La vulnerabilidad en los convertidores de texto de WordPad podría permitir la ejecución remota de código (2259922)

Importante

Ejecución remota de código

Puede requerir reinicio

Microsoft Windows XP y Windows Server 2003.

MS10-068

La vulnerabilidad en el servicio local del subsistema de autoridad de seguridad podría permitir la elevación de privilegios (983539)

Importante

Elevación de privilegios

Requiere reinicio

Microsoft Windows XP, Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7 y Windows Server 2008 R2.

MS10-069

La vulnerabilidad en el subsistema de tiempo de ejecución de cliente/servidor de Windows podría permitir la elevación de privilegios (2121546)

Importante

Elevación de privilegios

Requiere reinicio

Microsoft Windows XP y Windows Server 2003.

Nota: La   lista anterior de software afectado es un resumen. Para ver la lista completa de los componentes afectados por favor haga clic en el vínculo que aparece en la columna izquierda para abrir el boletín de seguridad y revisar la sección "Software afectado".

Los resúmenes de los boletines nuevos se pueden encontrar en http://www.microsoft.com/latam/technet/seguridad/boletines/2010/MS10-sep.mspx.

Herramienta de eliminación de software malintencionado de Microsoft Windows

Microsoft lanzará una versión actualizada de la Herramienta de eliminación de software malintencionado de Microsoft Windows en Windows Server Update Services (WSUS), Windows Update (WU) y el Centro de descarga. La información sobre Herramienta de eliminación de software malintencionado de Microsoft Windows está disponible en http://support.microsoft.com/?kbid=890830.

Actualizaciones de alta prioridad no relacionadas con la seguridad

Las liberaciones de Microsoft de actualizaciones de alta prioridad no relacionadas con la seguridad que estarán disponibles en Microsoft Update (MU), Windows Update (WU), o Windows Server Update Services (WSUS) se detallarán en el artículo de la KB que se encuentra en http://support.microsoft.com/?id=894199.

NUEVO DOCUMENTO INFORMATIVO DE SEGURIDAD

Microsoft publicó el documento informativo de seguridad 2401593 - Vulnerabilidad en Outlook Web Access podría permitir la elevación de privilegios, el martes 14 de septiembre del 2010.

Descripción general: Microsoft completó la investigación de una vulnerabilidad que se reveló públicamente en Outlook Web Access (OWA) que podría afectar a los clientes de Microsoft Exchange. El atacante que explote con éxito esta vulnerabilidad podría secuestrar una sesión autenticada de OWA. El atacante podría posteriormente emprender acciones en nombre del usuario autenticado sin el conocimiento del usuario, dentro del contexto de seguridad de la sesión OWA activa.

Esta vulnerabilidad afecta a las ediciones con soporte de Microsoft Exchange Server 2003 y Microsoft Exchange Server 2007 (excepto Microsoft Exchange Server 2007 Service Pack 3). Microsoft Exchange Server 2000, Microsoft Exchange Server 2007 Service Pack 3 y Microsoft Exchange Server 2010 no se ven afectados por la vulnerabilidad.

En este momento ignoramos de algún ataque que intente explotar esta vulnerabilidad. Continuaremos monitoreando el panorama de la amenaza y actualizando el documento informativo en caso de que cambie la situación.

Recomendaciones:

· Por favor revise el documento informativo de seguridad 2401593 que se encuentra en el vínculo a continuación para conocer una descripción general del problema, detalles sobre los componentes afectados, factores de mitigación, soluciones alternativas, acciones sugeridas, preguntas más frecuentes y vínculos a recursos adicionales.

· Microsoft recomienda que los clientes que ejecutan ediciones afectadas de Microsoft Exchange Server deben realizar la actualización a una versión no afectada de Microsoft Exchange Server para atender la vulnerabilidad.

· Los clientes que no puedan realizar la actualización en este momento deben revisar la sección Soluciones alternativas del documento informativo de seguridad 2401593 para conocer las opciones que pueden ayudar a limitar las formas en las que un atacante podría explotar la vulnerabilidad.

Vínculo del documento informativo: Documento informativo de seguridad 2401593 de Microsoft - Vulnerabilidad en Outlook Web Access podría permitir la elevación de privilegios: http://www.microsoft.com/latam/technet/seguridad/alerta/2401593.mspx

Webcast DEL BOLETÍN PÚBLICO

Microsoft ofrecerá un Webcast para responder a todas las preguntas de los clientes sobre estos boletines:

Título:                   Security Bulletin Release Presentation - For clients and partners (In Spanish) – September

Descripción:       Security Bulletin Release Presentation for external audiences, in Spanish.

Fecha:                   Jueves 16 de septiembre de 2010, 11:30 am GMT -5 Bogotá.

Asistentes: https://msevents.microsoft.com/CUI/EventDetail.aspx?EventID=1032456958&Culture=es-AR

DETALLES TÉCNICOS DEL NUEVO BOLETÍN DE SEGURIDAD

En las siguientes tablas del software afectado y no afectado, las ediciones de software que no se incluyen en la lista superaron su ciclo de vida de soporte. Para determinar el ciclo de vida de soporte de su producto y edición, visite el sitio Web Ciclo de vida de soporte de Microsoft en http://support.microsoft.com/lifecycle/.

 

Identificador de boletín

Boletín de seguridad de Microsoft MS10-061

Título del boletín

La vulnerabilidad en el Servicio de bobina de impresión podría permitir la ejecución remota de código (2347290)

Resumen ejecutivo

Esta actualización de seguridad resuelve una vulnerabilidad que se reveló públicamente en el servicio de la Bobina de impresión. La vulnerabilidad podría permitir la ejecución remota de código en caso de que un atacante envíe una solicitud de impresión especialmente diseñada a un sistema vulnerable que tenga la interfaz de la bobina de impresión expuesta a través de RPC. La actualización de seguridad atiende la vulnerabilidad al corregir la forma en la que el servicio de la Bobina de impresión valida los permisos de usuario.

Clasificaciones de gravedad y software afectado

Esta actualización de seguridad se clasifica como Crítica para todas las ediciones con soporte de Windows XP, y como Importante para todas las ediciones con soporte de Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7 y Windows Server 2008 R2.

Vectores de ataque

· Una solicitud de impresión malintencionadamente diseñada que se envía a través de RPC.

Factores de mitigación

· Por predeterminación, las impresoras no se comparten en ningún sistema operativo Windows que actualmente cuenta con soporte.

· Los sistemas sólo son vulnerables a un ataque remoto en caso de que tengan una impresora compartida y el atacante remoto pueda acceder al uso compartido de la impresora.

· Las mejores prácticas del firewall y las configuraciones estándar del firewall predeterminado pueden ayudar a proteger las redes contra los ataques que se originan fuera del perímetro de la empresa.

Requisito de reinicio

Esta actualización requiere un reinicio.

Boletines reemplazados con esta actualización

Ninguno

Detalles completos

http://www.microsoft.com/latam/technet/seguridad/boletines/2010/MS10-061.mspx

Identificador de boletín

Boletín de seguridad de Microsoft MS10-062

Título del boletín

La vulnerabilidad en el Códec MPEG-4 podría permitir la ejecución remota de código (975558)

Resumen ejecutivo

Esta actualización de seguridad resuelve una vulnerabilidad que se informó de forma privada en el códec MPEG-4. La vulnerabilidad podría permitir la ejecución remota de código en caso de que un usuario abra un archivo de medio especialmente diseñado o reciba contenido para reproducción sin descarga especialmente diseñado desde un sitio Web o cualquier aplicación que entrega contenido Web. La actualización de seguridad atiende la vulnerabilidad al modificar la manera en que el códec MPEG-4 maneja el contenido del medio especialmente diseñado.

Clasificaciones de gravedad y software afectado

· Esta actualización de seguridad se clasifica como Crítica para todas las ediciones con soporte de Windows XP, Windows Server 2003 (excepto ediciones basadas en Itanium), Windows Vista y Windows Server 2008 (excepto ediciones basadas en Itanium).

· Las ediciones basadas en Itanium de Windows Server 2003 y Windows Server 2008, y todas las ediciones con soporte de Windows 7 y Windows Server 2008 R2 no se ven afectadas por la vulnerabilidad.

Vectores de ataque

· Un archivo de medio especialmente diseñado.

· Contenido de medio para reproducción sin descarga especialmente diseñado.

Factores de mitigación

· Se tendrá que persuadir a los usuarios para que no visiten los sitios Web maliciosos.

· No puede explotar automáticamente a través del correo electrónico porque el usuario debe abrir el archivo adjunto que se envía en el mensaje de correo electrónico.

· El agresor que explote con éxito esta vulnerabilidad podría conseguir los mismos derechos de usuario que el usuario local. Los usuarios cuyas cuentas están configuradas para tener menos derechos de usuario en el sistema podrían verse menos impactados que los usuarios que operan con derechos de usuario administrativo.

Requisito de reinicio

Esta actualización puede requerir un reinicio.

Boletines reemplazados con esta actualización

Ninguno

Detalles completos

http://www.microsoft.com/latam/technet/seguridad/boletines/2010/MS10-062.mspx

Identificador de boletín

Boletín de seguridad de Microsoft MS10-063

Título del boletín

La vulnerabilidad en el Procesador de secuencias de comandos de unicode podría permitir la ejecución remota de código (2320113)

Resumen ejecutivo

Esta actualización de seguridad resuelve una vulnerabilidad que se informó de forma privada en el Procesador de secuencias de comando unicode. La vulnerabilidad podría permitir la ejecución remota de código en caso de que un usuario vea un documento o página Web especialmente diseñados con una aplicación que soporta fuentes OpenType incrustadas. La actualización de seguridad atiende la vulnerabilidad al corregir la manera en que Windows analiza características específicas de fuentes OpenType.

Clasificaciones de gravedad y software afectado

Esta actualización de seguridad se clasifica como Crítica para todas las ediciones con soporte de Windows XP, Windows Server 2003, Windows Vista y Windows Server 2008, y como Importante para Microsoft Office XP, Microsoft Office 2003 y Microsoft Office 2007.

Vectores de ataque

· Un documento Office diseñado malintencionadamente.

· Código malintencionado que contiene fuentes OpenType malformadas.

· Mecanismos comunes de entrega: una página Web malintencionadamente diseñada, un archivo adjunto de correo electrónico, un mensaje instantáneo, archivo compartido de par a par, una partición de la red, y/o una unidad USB.

Factores de mitigación

· Se tendrá que persuadir a los usuarios para que no visiten los sitios Web maliciosos.

· El agresor que explote con éxito esta vulnerabilidad podría conseguir los mismos derechos de usuario que el usuario local. Los usuarios cuyas cuentas están configuradas para tener menos derechos de usuario en el sistema podrían verse menos impactados que los usuarios que operan con derechos de usuario administrativo.

Requisito de reinicio

Esta actualización puede requerir un reinicio.

Boletines reemplazados con esta actualización

Ninguno

Detalles completos

http://www.microsoft.com/latam/technet/seguridad/boletines/2010/MS10-063.mspx

Identificador de boletín

Boletín de seguridad de Microsoft MS10-064

Título del boletín

La vulnerabilidad en Microsoft Outlook podría permitir la ejecución remota de código (2315011)

Resumen ejecutivo

Esta actualización de seguridad resuelve una vulnerabilidad que se informó de forma privada. La vulnerabilidad podría permitir la ejecución remota de código en caso de que un usuario abriera o utilizara la vista previa de un mensaje de correo electrónico especialmente diseñado utilizando una versión afectada de Microsoft Outlook que está conectada a un servidor Exchange con el Modo en línea.  Esta actualización de seguridad atiende la vulnerabilidad al corregir la manera en que Microsoft Outlook analiza contenido en un mensaje de correo electrónico especialmente diseñado.

Clasificaciones de gravedad y software afectado

Esta actualización de seguridad se clasifica como Crítica para todas las ediciones con soporte de Microsoft Outlook 2002 y como Importante para todas las ediciones con soporte de Microsoft Outlook 2003 y Microsoft Outlook 2007.

Vectores de ataque

· Un correo electrónico malintencionadamente diseñado.

Factores de mitigación

· El agresor que explote con éxito esta vulnerabilidad podría conseguir los mismos derechos de usuario que el usuario local. Los usuarios cuyas cuentas están configuradas para tener menos derechos de usuario en el sistema podrían verse menos impactados que los usuarios que operan con derechos de usuario administrativo.

· Por predeterminación, Outlook 2003 y Outlook 2007 se conectan a un servidor Exchange con Modo Exchange en memoria caché, y no se ven afectados por la vulnerabilidad al recuperar datos desde un servidor Exchange con Modo Exchange en memoria caché.

· Outlook no se ve afectado por la vulnerabilidad si no está conectado a un servidor Exchange. Por ejemplo, Outlook no se ve afectado si sólo está conectado a un servidor POP3 o IMAP.

Requisito de reinicio

Esta actualización puede requerir un reinicio.

Boletines reemplazados con esta actualización

MS06-012 y MS10-045.

Detalles completos

http://www.microsoft.com/latam/technet/seguridad/boletines/2010/MS10-064.mspx

Identificador de boletín

Boletín de seguridad de Microsoft MS10-065

Título del boletín

Las vulnerabilidades en Microsoft Internet Information Services (IIS) podría permitir la ejecución remota de código (2267960)

Resumen ejecutivo

Esta actualización de seguridad resuelve dos vulnerabilidades que se informaron de forma privada y una vulnerabilidad que se reveló públicamente en Internet Information Services (IIS). La más grave de estas vulnerabilidades podría permitir la ejecución remota de código en caso de que un cliente envíe una solicitud HTTP especialmente diseñada al servidor. El agresor que explote con éxito esta vulnerabilidad podría asumir el control total del sistema afectado. La actualización de seguridad atiende las vulnerabilidades al modificar la manera en que IIS maneja solicitudes HTTP especialmente diseñadas.

Clasificaciones de gravedad y software afectado

Esta actualización de seguridad se clasifica como Importante para IIS 5.1, IIS 6.0, IIS 7.0 e IIS 7.5.

CVEs

· CVE-2010-1899: Vulnerabilidad Rechazo de servicio de la solicitud de parámetro repetido de IIS

· CVE-2010-2730: Vulnerabilidad Sobreflujo del búfer del encabezados de solicitud

· CVE-2010-2731: Vulnerabilidad Omisión de autenticación del directorio

Vectores de ataque

· Solicitudes de URL malintencionadamente diseñadas.

Factores de mitigación

· Las páginas ASP están prohibidas por predeterminación en IIS 6.0 para CVE-2010-1899.

· Esta ruta de código sólo se desencadena cuando la secuencia de comandos ASP toma los parámetros para CVE-2010-1899.

· FastCGI no está habilitado por predeterminación con IIS para CVE-2010-2730.

· Usted no es vulnerable a CVE-2010-2731 si no utiliza la autenticación.

Requisito de reinicio

Esta actualización puede requerir un reinicio.

Boletines reemplazados con esta actualización

MS08-006

Detalles completos

http://www.microsoft.com/latam/technet/seguridad/boletines/2010/MS10-065.mspx

Identificador de boletín

Boletín de seguridad de Microsoft MS10-066

Título del boletín

La vulnerabilidad en la Llamada a procedimiento remoto podría permitir la ejecución remota de código (982802)

Resumen ejecutivo

Esta actualización de seguridad resuelve una vulnerabilidad informada de forma privada en Microsoft Windows. La vulnerabilidad podría permitir la ejecución remota de código en caso de que un atacante envíe una respuesta RPC especialmente diseñada a una solicitud RPC iniciada por el cliente. El agresor que explote con éxito esta vulnerabilidad podría ejecutar código arbitrario y asumir el control total del sistema afectado. La actualización de seguridad atiende la vulnerabilidad al corregir la manera en que el cliente RPC asigna memoria antes de cargar respuestas RPC que pasaron mediante un servidor remoto.

Clasificaciones de gravedad y software afectado

· Esta actualización de seguridad se clasifica como Importante para todas las ediciones con soporte de Windows XP y Windows Server 2003. 

· Todas las ediciones con soporte de Windows Vista, Windows Server 2008, Windows 7 y Windows Server 2008 R2 no se ven afectadas por la vulnerabilidad.

Vectores de ataque

· Respuestas RPC malintencionadamente diseñadas.

Factores de mitigación

· El atacante debe convencer al usuario de iniciar una conexión RPC con un servidor malintencionado que se encuentra bajo el control del atacante.

· El atacante no podría explotar remotamente esta vulnerabilidad sin interacción con el usuario.

Requisito de reinicio

Esta actualización requiere un reinicio.

Boletines reemplazados con esta actualización

MS09-026

Detalles completos

http://www.microsoft.com/latam/technet/seguridad/boletines/2010/MS10-066.mspx

Identificador de boletín

Boletín de seguridad de Microsoft MS10-067

Título del boletín

La vulnerabilidad en los convertidores de texto de WordPad podría permitir la ejecución remota de código (2259922)

Resumen ejecutivo

Esta actualización de seguridad resuelve una vulnerabilidad informada de forma privada en Microsoft Windows. La vulnerabilidad podría permitir la ejecución remota de código en caso de que el usuario abriera un archivo especialmente diseñado utilizando WordPad. La actualización de seguridad atiende la vulnerabilidad al cambiar la manera en que los Convertidores de texto de WordPad manejan los archivos especialmente diseñados.

Clasificaciones de gravedad y software afectado

· Esta actualización de seguridad se clasifica como Importante para todas las ediciones con soporte de Windows XP y Windows Server 2003. 

· Todas las ediciones con soporte de Windows Vista, Windows Server 2008, Windows 7 y Windows Server 2008 R2 no se ven afectadas por la vulnerabilidad.

Vectores de ataque

· Un documento Word malintencionadamente diseñado.

· Mecanismos comunes de entrega: una página Web malintencionadamente diseñada, un archivo adjunto de correo electrónico, un mensaje instantáneo, archivo compartido de par a par, una partición de la red, y/o una unidad USB.

Factores de mitigación

· Se tendrá que persuadir a los usuarios para que no visiten los sitios Web maliciosos.

· No puede explotar automáticamente a través del correo electrónico porque el usuario debe abrir el archivo adjunto que se envía en el mensaje de correo electrónico.

· El agresor que explote con éxito esta vulnerabilidad podría conseguir los mismos derechos de usuario que el usuario local. Los usuarios cuyas cuentas están configuradas para tener menos derechos de usuario en el sistema podrían verse menos impactados que los usuarios que operan con derechos de usuario administrativo.

Requisito de reinicio

Esta actualización puede requerir un reinicio.

Boletines reemplazados con esta actualización

Ninguno

Detalles completos

http://www.microsoft.com/latam/technet/seguridad/boletines/2010/MS10-067.mspx

Identificador de boletín

Boletín de seguridad de Microsoft MS10-068

Título del boletín

La vulnerabilidad en el servicio local del subsistema de autoridad de seguridad podría permitir la elevación de privilegios (983539)

Resumen ejecutivo

Esta actualización de seguridad resuelve una vulnerabilidad que se informó de forma privada en Active Directory, el Modo de aplicación de Active Directory (ADAM) y el Servicio de directorio ligero de Active Directory (AD LDS). La vulnerabilidad podría permitir la elevación de privilegios en caso de que el atacante autenticado enviara mensajes del Protocolo ligero de acceso a directorios (LDAP) especialmente diseñados a un servidor LSASS que está escuchando. La actualización de seguridad atiende la vulnerabilidad al corregir la manera en la que el Servicio del subsistema de autoridad de seguridad local (LSASS) maneja ciertos mensajes de LDAP.

Clasificaciones de gravedad y software afectado

Esta actualización de seguridad se clasifica como Importante para Active Directory, ADAM y AD LDS cuando se instala en las ediciones con soporte de Windows XP, Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7 y Windows Server 2008 R2.

Vectores de ataque

· Un paquete LDAP malintencionadamente diseñado.

Factores de mitigación

· Para explotar con éxito esta vulnerabilidad, el atacante debe contar con una cuenta de miembro dentro del dominio de Windows objetivo. Sin embargo, el atacante no necesita contar con una estación de trabajo unida al dominio de Windows.

Requisito de reinicio

Esta actualización requiere un reinicio.

Boletines reemplazados con esta actualización

MS09-066

Detalles completos

http://www.microsoft.com/latam/technet/seguridad/boletines/2010/MS10-068.mspx

Identificador de boletín

Boletín de seguridad de Microsoft MS10-069

Título del boletín

La vulnerabilidad en el subsistema de tiempo de ejecución de cliente/servidor de Windows podría permitir la elevación de privilegios (2121546)

Resumen ejecutivo

Esta actualización de seguridad resuelve una vulnerabilidad informada de forma privada en Microsoft Windows. La vulnerabilidad podría permitir la elevación de privilegios en caso de que el atacante iniciara sesión en un sistema afectado que está configurado con una local de sistema china, japonesa o coreana. La actualización de seguridad atiende la vulnerabilidad al corregir la manera en que el Subsistema cliente/servidor en tiempo de ejecución (CSRSS) asigna memoria cuando maneja ciertas transacciones.

Clasificaciones de gravedad y software afectado

· Esta actualización de seguridad se clasifica como Importante para todas las ediciones con soporte de Windows XP y Windows Server 2003. 

· Todas las ediciones con soporte de Windows Vista, Windows Server 2008, Windows 7 y Windows Server 2008 R2 no se ven afectadas por la vulnerabilidad.

Vectores de ataque

· Una aplicación diseñada malintencionadamente.

· Una secuencia de comandos malintencionadamente diseñada.

Factores de mitigación

· Sólo los sistemas configurados para ejecutarse en locales japonesas, coreanas o chinas se ven afectados.

· El agresor debe contar con credenciales válidas de inicio de sesión y poder iniciar sesión localmente para explotar esta vulnerabilidad.

Requisito de reinicio

Esta actualización requiere un reinicio.

Boletines reemplazados con esta actualización

MS07-021

Detalles completos

http://www.microsoft.com/latam/technet/seguridad/boletines/2010/MS10-069.mspx

ACERCA DE LA CONSISTENCIA DE LA INFORMACIÓN

Nos esforzamos por ofrecerle información precisa en contenido estático (correos) y dinámico (basado en la Web). El contenido de seguridad de Microsoft que se publica en la Web algunas veces se actualiza para reflejar la información de última hora. En caso de que esto resulte en una inconsistencia entre la información que se presenta en este documento y la información del contenido de seguridad basado en la Web de Microsoft, la información del contenido de seguridad basado en la Web de Microsoft será la autorizada.

Gracias.

Equipo de CSS Security de Microsoft

 

*** Este documento se ofrece como está y no confiere derechos ***