Hola, les escribe Roberto Arbeláez.

Queremos presentarles la tabla de productos afectados por la vulnerabilidad recientemente revelada, descrita en el Documento informativo sobre seguridad de Microsoft 977981 y que afecta a Internet Explorer.

Advisory977981

Como se pueden dar cuenta, Internet Explorer 8 no es afectado, por lo que les recomendamos que migren a esta versión lo más pronto posible, para evitar ser afectados.

Recuerden que IE8 es un producto mucho más maduro desde la perspectiva de seguridad, por lo que es recomendable que dejen de usar versiones anteriores y migren a esta versión para reducir su exposición al riesgo.

 

Saludos,

 

Roberto Arbeláez

Security Program Manager for Latin America

CSS Security

Microsoft Corp.

 

**Esto se publica “como está” sin garantías y no confiere derechos**