2013년 12월 11일(수)에 발표된 마이크로소프트 보안 공지 발표 내용을 요약하여 제공합니다.
보안 공지는 월 단위로 발표되어 보안 취약점을 해결합니다.

마이크로소프트는 새로 발견된 취약점에 대하여 11개(긴급5, 중요6)의 보안 공지를 발표합니다.

================================================
신규 보안 공지
================================================
MS13-096(긴급) Microsoft Graphics Component의 취약점으로 인한 원격 코드 실행 문제점 (2908005) - Windows Vista, Windows Server 2008, Office 2003, Office 2007, Office 2010, Office 호환기능팩, Lync 2010, Lync 2010 Attendee, Lync 2013, Lync Basic 2013
MS13-097(긴급) Internet Explorer 누적 보안 업데이트(2898785) - Windows XP, Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7, Windows Server 2008 R2, Windows 8, Windows 8.1, Windows Server 2012, Windows Server 2012 R2, Windows RT, Windows RT 8.1 의 Internet Explorer
MS13-098(긴급) Windows의 취약점으로 인한 원격 코드 실행 문제점 (2893294) - Windows XP, Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7, Windows Server 2008 R2, Windows 8, Windows 8.1, Windows Server 2012, Windows Server 2012 R2, Windows RT, Windows RT 8.1
MS13-099(긴급) Microsoft Scripting Runtime 개체 라이브러리의 취약점으로 인한 원격 코드 실행 문제점(2909158) - Windows XP, Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7, Windows Server 2008 R2, Windows 8, Windows 8.1, Windows Server 2012, Windows Server 2012 R2, Windows RT, Windows RT 8.1
MS13-100(중요) Microsoft SharePoint Server의 취약점으로 인한 원격 코드 실행 문제점(2904244) - SharePoint Server 2010, SharePoint Server 2013, Office Web Apps 2013
MS13-101(중요) Windows 커널 모드 드라이버의 취약점으로 인한 권한 상승 문제점 (2880430) - Windows XP, Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7, Windows Server 2008 R2, Windows 8, Windows 8.1, Windows Server 2012, Windows Server 2012 R2, Windows RT
MS13-102(중요) LRPC 클라이언트의 취약점으로 인한 권한 상승 문제점(2898715) - Windows XP, Windows Server 2003
MS13-103(중요) ASP.NET SignalR의 취약점으로 인한 권한 상승  문제점(2905244) - ASP.NET SignalR, Microsoft Visual Studio Team Foundation Server 2013
MS13-104(중요) Microsoft Office의 취약점으로 인한 정보 유출 문제점(2909976) - Office 2013, Office 2013 RT
MS13-105(긴급) Microsoft Exchange Server의 취약점으로 인한 원격 코드 실행 문제점 (2915705) - Exchange Server 2007, Exchange Server 2010, Exchange Server 2013
MS13-106(중요)Microsoft Office 공유 구성 요소의 취약점으로 인한 보안 기능 우회 (2905238) - Office 2007, Office 2010
위에 나열한 영향을 받는 소프트웨어 목록은 간단히 요약한 것입니다. 영향을 받는 구성 요소 전체 목록을 보려면 각 보안 공지를 열고 "영향을 받는 소프트웨어" 부분을 살펴보시기 바랍니다.

================================================
신규 보안 공지 요약 웹 페이지
================================================
신규 공지에 대한 요약은 다음 페이지에 있습니다.
http://technet.microsoft.com/ko-kr/security/bulletin/ms13-dec

================================================
악성 소프트웨어 제거 도구
================================================
마이크로소프트는 윈도우 악성 소프트웨어 제거 도구의 업데이트된 버전을 Windows Server Update Services (WSUS), Windows Update (WU)와 다운로드 센터에서 제공합니다.
이 도구는 Software Update Services (SUS)를 통해서는 배포되지 않음을 주의하여 주십시오. 마이크로소프트 윈도우 악성 소프트웨어 제거 도구에 대한 정보는 http://support.microsoft.com/kb/890830 에서 보실 수 있습니다.

================================================
보안 문제와 관계없지만 중요도가 높은 업데이트
================================================
마이크로소프트는 Microsoft Update (MU), Windows Update (WU), Windows Server Update Services (WSUS)를 통해 보안 문제와 관계없지만 중요도가 높은 업데이트를 발표합니다.
오늘 발표한 전체 업데이트의 목록은 다음 기술 자료에서 볼 수 있습니다.

2013년에 변경된 Software Update services 및 Windows Server Update services 내용에 대한 설명
http://support.microsoft.com/?id=894199

================================================
보안 공지 웹 캐스트
================================================
마이크로소프트는 이번 공지에 대한 고객 질문에 답하는 웹 캐스트를 진행합니다.

제목: Information about Microsoft December 2013 Security Bulletins (Level 200)
일시: 2013년 12월 12일 (목) 오전 4시 (한국 시각)
URL: https://msevents.microsoft.com/CUI/EventDetail.aspx?culture=en-US&EventID=1032557386
(!주의: 모든 나라에서 동시에 참여할 수 있는 질의 응답이기 때문에 영어로 진행됩니다.)

================================================
보안 공지 기술 세부 사항
================================================
아래 영향을 받는 소프트웨어와 영향을 받지 않는 소프트웨어 표에서, 나열되지 않은 소프트웨어는 지원 기간이 지난 제품입니다. 제품과 버전에 대한 지원 기간을 보려면 마이크로소프트 지원 기간 페이지 http://support.microsoft.com/lifecycle/ 를 참고하여 주십시오.

====================================
보안 공지 MS13-096
====================================
제목: Microsoft Graphics Component의 취약점으로 인한 원격 코드 실행 문제점 (2908005)

요약:
 이 보안 업데이트는 Microsoft Windows, Microsoft Office, Microsoft Lync의 공개된 취약점을 해결합니다. 취약점으로 인해 사용자가 특수하게 조작된 TIFF 파일이 포함된 공유 콘텐츠를 볼 경우 원격 코드 실행이 허용될 수 있습니다.
 이 보안 업데이트는 영향을 받는 소프트웨어가 TIFF 파일을 처리하는 방식을 수정하여 취약점을 해결합니다.

최대 심각도: 긴급

영향을 받는 소프트웨어:
- Windows Vista
- Windows Server 2008
- Office 2003
- Office 2007
- Office 2010
- Office 호환기능팩
- Lync 2010
- Lync 2010 Attendee
- Lync 2013
- Lync Basic 2013
(아래 링크에서 영향을 받는 소프트웨어와 다운로드 위치를 확인하십시오.)

영향을 받지 않는 소프트웨어:
- Windows XP
- Windows Server 2003
- Windows 7
- Windows Server 2008 R2
- Windows 8
- Windows 8.1
- Windows RT
- Windows RT 8.1
- Windows Server 2012
- Windows Server 2012 R2
- Office 2013
- Office 2013 RT
- Speech Server 2004
- Speech Server 2004 R2
- Live Meeting 2007 콘솔
- Live Communication Server 2003
- Live Communication Server 2005
- Communicator 2005
- Communicator 2005 Web Access
- Communicator 2007
- Communicator 2007 R2
- Communicator 2007 Web Access
- Communications Server 2007
- Communications Server 2007 Speech Server
- Communications Server 2007 R2
- Communicator 2007 R2 Attendant
- Communicator 2007 R2 Group Chat Admin
- Communicator 2007 R2 Group Chat Client
- Communicator for Mac 2011
- Lync for Mac 2011
- Lync 2010 Attendant
- Lync Server 2010
- Lync Server 2013
- Lync Web Access 2013

취약점:
- Microsoft 그래픽 구성 요소 메모리 손상 취약점(CVE-2013-3906)

취약점으로 인한 영향: 원격 코드 실행

시스템 재시작: 필요할 수 있음

이번 업데이트로 대체되는 보안 공지:
- MS13-054 (http://technet.microsoft.com/ko-kr/security/bulletin/ms13-054)

파일 정보: KB2908005(http://support.microsoft.com/kb/2908005)

알려진 문제점: 없음

상세 정보: http://technet.microsoft.com/ko-kr/security/bulletin/ms13-096

====================================
보안 공지 MS13-097
====================================
제목: Internet Explorer 누적 보안 업데이트 (2898785)

요약:
 이 보안 업데이트는 Internet Explorer에서 발견되어 비공개적으로 보고된 취약점 7건을 해결합니다. 가장 위험한 취약점으로 인해 사용자가 Internet Explorer를 사용하여 특수하게 조작된 웹 페이지를 볼 경우 원격 코드 실행이 허용될 수 있습니다. 가장 위험한 취약점 악용에 성공한 공격자는 현재 사용자와 동일한 권한을 얻을 수 있습니다. 시스템에 대한 사용자 권한이 적게 구성된 계정의 사용자는 관리자 권한으로 작업하는 사용자에 비해 영향을 적게 받습니다.
 이 보안 업데이트는 Internet Explorer에 권한 유효성 검사 기능을 추가하고, Internet Explorer가 메모리에서 개체를 처리하는 방식을 수정하여 취약점을 해결합니다.

최대 심각도: 긴급

영향을 받는 소프트웨어:
- Internet Explorer 6
- Internet Explorer 7
- Internet Explorer 8
- Internet Explorer 9
- Internet Explorer 10
- Internet Explorer 11
(아래 링크에서 영향을 받는 소프트웨어와 다운로드 위치를 확인하십시오.)

영향을 받지 않는 소프트웨어:
- Server Core 설치

취약점:
- Internet Explorer 권한 상승 취약점(CVE-2013-5045)
- Internet Explorer 권한 상승 취약점(CVE-2013-5046)
- Internet Explorer 메모리 손상 취약점(CVE-2013-5047)
- Internet Explorer 메모리 손상 취약점(CVE-2013-5048)
- Internet Explorer 메모리 손상 취약점(CVE-2013-5049)
- Internet Explorer 메모리 손상 취약점(CVE-2013-5051)
- Internet Explorer 메모리 손상 취약점(CVE-2013-5052)

취약점으로 인한 영향: 원격 코드 실행

시스템 재시작: 필요함

이번 업데이트로 대체되는 보안 공지:
- MS13-088 (http://technet.microsoft.com/ko-kr/security/bulletin/ms13-088)

파일 정보: KB2898785(http://support.microsoft.com/kb/2898785)

알려진 문제점: 없음

상세 정보: http://technet.microsoft.com/ko-kr/security/bulletin/ms13-097

====================================
보안 공지 MS13-098
====================================
제목: Windows의 취약점으로 인한 원격 코드 실행 문제점 (2893294)

요약:
 이 보안 업데이트는 비공개적으로 보고된 Microsoft Windows의 취약점을 해결합니다. 이 취약점으로 인해 사용자나 응용 프로그램이 영향을 받는 시스템에서 특수하게 조작되고 서명된 이식 가능한 실행(PE) 파일을 실행 또는 설치할 경우 원격 코드 실행이 허용될 수 있습니다.
 이 보안 업데이트는 WinVerifyTrust 함수가 이식 가능한 실행 파일에 대한 Windows Authenticode 서명 확인을 처리하는 방법을 수정하여 취약점을 해결합니다.

최대 심각도: 긴급

영향을 받는 소프트웨어:
- Windows XP
- Windows Server 2003
- Windows Vista
- Windows Server 2008
- Windows 7
- Windows Server 2008 R2
- Windows 8
- Windows 8.1
- Windows Server 2012
- Windows Server 2012 R2
- Windows RT
- Windows RT 8.1
- Server Core 설치
(아래 링크에서 영향을 받는 소프트웨어와 다운로드 위치를 확인하십시오.)

영향을 받지 않는 소프트웨어:
- 없음

취약점:
- WinVerifyTrust 서명 유효성 검사 취약점(CVE-2013-3900)

취약점으로 인한 영향: 원격 코드 실행

시스템 재시작: 필요함

이번 업데이트로 대체되는 보안 공지: 없음

파일 정보: Imagehlp.dll, Wimaghelp.dll (http://support.microsoft.com/kb/2893294)

알려진 문제점: 없음

상세 정보: http://technet.microsoft.com/ko-kr/security/bulletin/ms13-098

====================================
보안 공지 MS13-099
====================================
제목: Microsoft Scripting Runtime 개체 라이브러리의 취약점으로 인한 원격 코드 실행 문제점 (2909158)

요약:
 이 보안 업데이트는 비공개적으로 보고된 Microsoft Windows의 취약점을 해결합니다. 이 취약점으로 인해 공격자가 사용자를 특수하게 조작된 웹 사이트나 특수하게 조작된 콘텐츠를 호스팅하는 웹 사이트를 방문하도록 유도할 경우 원격 코드 실행이 허용될 수 있습니다. 취약점 악용에 성공한 공격자는 로컬 사용자와 동일한 권한을 얻을 수 있습니다. 시스템에 대한 사용자 권한이 적게 구성된 계정의 사용자는 관리자 권한으로 작업하는 사용자에 비해 영향을 적게 받습니다.
 이 보안 업데이트는 Microsoft Scripting Runtime 개체 라이브러리가 메모리에서 개체를 처리하는 방식을 수정하여 취약점을 해결합니다.

최대 심각도: 긴급

영향을 받는 소프트웨어:
- Windows XP
- Windows Server 2003
- Windows Vista
- Windows Server 2008
- Windows 7
- Windows Server 2008 R2
- Windows 8
- Windows 8.1
- Windows Server 2012
- Windows Server 2012 R2
- Windows RT
- Windows RT 8.1
- Server Core 설치
(아래 링크에서 영향을 받는 소프트웨어와 다운로드 위치를 확인하십시오.)

영향을 받지 않는 소프트웨어:
- 없음

취약점:
- Microsoft Scripting Runtime 개체 라이브러리의 메모리 해제 후 사용 취약점(CVE-2013-5056)

취약점으로 인한 영향: 원격 코드 실행

시스템 재시작: 필요할 수 있음

이번 업데이트로 대체되는 보안 공지: 없음

파일 정보: KB2909158(http://support.microsoft.com/kb/2909158)

알려진 문제점: 없음

상세 정보: http://technet.microsoft.com/ko-kr/security/bulletin/ms13-099

====================================
보안 공지 MS13-100
====================================
제목: Microsoft SharePoint Server의 취약점으로 인한 원격 코드 실행 문제점 (2904244)

요약:
 이 보안 업데이트는 Microsoft Office 서버 소프트웨어에서 발견되어 비공개적으로 보고된 여러 취약점을 해결합니다. 인증된 공격자가 SharePoint 서버에 특수하게 조작된 페이지를 보내는 경우 이러한 취약점으로 인해 원격 코드 실행이 허용될 수 있습니다. 이 취약점을 성공적으로 악용한 공격자는 대상 SharePoint 사이트의 W3WP 서비스 계정의 보안 컨텍스트에서 임의의 코드를 실행할 수 있습니다.
 이 보안 업데이트는 SharePoint 서버가 특수하게 조작된 페이지 콘텐츠를 삭제하는 방식을 수정하여 해당 취약점을 해결합니다.

최대 심각도: 중요

영향을 받는 소프트웨어:
- SharePoint Server 2010
- SharePoint Server 2013
- Office Web Apps Server 2013
(아래 링크에서 영향을 받는 소프트웨어와 다운로드 위치를 확인하십시오.)

영향을 받지 않는 소프트웨어:
- SharePoint Portal Server 2003
- SharePoint Server 2007
- Windows SharePoint Services 2.0
- Windows SharePoint Services 3.0
- SharePoint Foundation 2010
- SharePoint Foundation 2013
- SharePoint Server 2010
- Web Applications 2010
- Excel Web App 2010

취약점:
- SharePoint 페이지 콘텐츠 취약점(CVE-2013-5059)

취약점으로 인한 영향: 원격 코드 실행

시스템 재시작: 필요함

이번 업데이트로 대체되는 보안 공지:
- MS13-067 (http://technet.microsoft.com/ko-kr/security/bulletin/ms13-067)
- MS13-084 (http://technet.microsoft.com/ko-kr/security/bulletin/ms13-084)

파일 정보: KB2904244(http://support.microsoft.com/kb/2904244)

알려진 문제점: 없음

상세 정보: http://technet.microsoft.com/ko-kr/security/bulletin/ms13-100

====================================
보안 공지 MS13-101
====================================
제목: Windows 커널 모드 드라이버의 취약점으로 인한 권한 상승 문제점 (2880430)

요약:
 이 보안 업데이트는 Microsoft Windows에서 발견되어 비공개적으로 보고된 취약점 5건을 해결합니다. 가장 위험한 취약점으로 인해 공격자가 시스템에 로그온하고 특수하게 조작된 응용 프로그램을 실행할 경우 권한 상승이 허용될 수 있습니다. 이 취약점을 악용하려면 공격자가 유효한 로그온 자격 증명을 가지고 로컬로 로그온할 수 있어야 합니다.
 이 보안 업데이트는 Windows 커널 모드 드라이버가 메모리 주소 값의 유효성을 검사하는 방법을 수정하고, Windows 커널 모드 드라이버가 메모리의 개체를 적절하게 처리하도록 하고, Windows 커널 모드 드라이버가 TrueType 글꼴 파일을 로드할 때 배열 인덱스의 유효성을 제대로 검사하도록 하고, Windows 오디오 포트 클래스 드라이버가 메모리의 개체를 처리하는 방식을 수정하여 이 취약점을 해결합니다.

최대 심각도: 중요

영향을 받는 소프트웨어:
- Windows XP
- Windows Server 2003
- Windows Vista
- Windows Server 2008
- Windows 7
- Windows Server 2008 R2
- Windows 8
- Windows 8.1
- Windows Server 2012
- Windows Server 2012 R2
- Windows RT
- Windows RT 8.1
- Server Core 설치
(아래 링크에서 영향을 받는 소프트웨어와 다운로드 위치를 확인하십시오.)

영향을 받지 않는 소프트웨어:
- 없음

취약점:
- Win32k 정수 오버플로 취약점(CVE-2013-3899)
- Win32k 해제 후 사용 취약점(CVE-2013-3902)
- TrueType 글꼴 구문 분석 취약점(CVE-2013-3903)
- 포트 클래스 드라이버 이중 페치 취약점(CVE-2013-3907)
- Win32k 정수 오버플로 취약점(CVE-2013-5058)

취약점으로 인한 영향: 권한 상승

시스템 재시작: 필요함

이번 업데이트로 대체되는 보안 공지:
-  MS13-081(http://technet.microsoft.com/ko-kr/security/bulletin/ms13-081)

파일 정보: KB2880430(http://support.microsoft.com/kb/2880430)

알려진 문제점: 없음

상세 정보: http://technet.microsoft.com/ko-kr/security/bulletin/ms13-101

====================================
보안 공지 MS13-102
====================================
제목:LRPC 클라이언트의 취약점으로 인한 권한 상승 문제점 (2898715)

요약:
 이 보안 업데이트는 비공개적으로 보고된 Microsoft Windows의 취약점을 해결합니다. 공격자가 LRPC 서버를 스푸핑하여 특수하게 조작된 LPC 포트 메시지를 LRPC 클라이언트로 보내는 경우 이 취약점으로 인해 권한 상승이 허용될 수 있습니다. 취약점 악용에 성공한 공격자는 프로그램을 설치하거나 데이터를 보고 변경하거나 삭제하고 모든 관리자 권한이 있는 새 계정을 만들 수 있습니다. 이 취약점을 악용하려면 공격자가 유효한 로그온 자격 증명을 가지고 로컬로 로그온 할 수 있어야 합니다.
 이 보안 업데이트는 LRPC 메시지에 대한 유효성 검사를 통해 취약점을 해결합니다.

최대 심각도: 중요

영향을 받는 소프트웨어:
- Windows XP
- Windows Server 2003
(아래 링크에서 영향을 받는 소프트웨어와 다운로드 위치를 확인하십시오.)

영향을 받지 않는 소프트웨어:
- Windows Vista
- Windows Server 2008
- Windows 7
- Windows Server 2008 R2
- Windows 8
- Windows Server 2012
- Windows Server 2012 R2
- Windows RT
- Windows RT 8.1

취약점:
- LRPC 클라이언트 버퍼 오버런 취약점(CVE-2013-3878)

취약점으로 인한 영향: 권한 상승

시스템 재시작: 필요함

이번 업데이트로 대체되는 보안 공지:
- MS13-062(http://technet.microsoft.com/ko-kr/security/bulletin/ms13-062)

파일 정보: Rpcrt4.dll,Wrpcrt4.dll (http://support.microsoft.com/kb/2898715)

알려진 문제점: 없음

상세 정보: http://technet.microsoft.com/ko-kr/security/bulletin/ms13-102

====================================
보안 공지 MS13-103
====================================
제목: ASP.NET SignalR의 취약점으로 인한 권한 상승 문제점 (2905244)

요약:
 이 보안 업데이트는 비공개적으로 보고된 ASP.NET SignalR의 취약점을 해결합니다. 이 취약점으로 인해 공격자가 특수하게 조작된 JavaScript를 대상 사용자의 브라우저에 리플렉션할 경우 권한을 상승시킬 수 있습니다.
 이 보안 업데이트는 ASP.NET SignalR이 사용자 입력을 제대로 인코딩하도록 하여 취약점을 해결합니다.

최대 심각도: 중요

영향을 받는 소프트웨어:
- ASP.NET SignalR 1.1x
- ASP.NET SignalR 2.0x
- Visual Studio Team Foundation Server 2013
(아래 링크에서 영향을 받는 소프트웨어와 다운로드 위치를 확인하십시오.)

영향을 받지 않는 소프트웨어:
- ASP.NET SignalR 1.0.0
- ASP.NET SignalR 1.0.1
- Visual Studio .NET 2003
- Visual Studio 2005
- Visual Studio Team Foundation Server 2005
- Visual Studio 2008
- Visual Studio Team Foundation Server 2008 
- Visual Studio 2010
- Visual Studio Team Foundation Server 2010
- Visual Studio LightSwitch 2011
- Visual Studio 2012
- Visual Studio Team Foundation Server 2012

취약점:
- SignalR XSS 취약점(CVE-2013-5042)

취약점으로 인한 영향: 권한 상승

시스템 재시작: 필요 없음

이번 업데이트로 대체되는 보안 공지: 없음

파일 정보: KB2905244(http://support.microsoft.com/kb/2905244)

알려진 문제점: 없음

상세 정보: http://technet.microsoft.com/ko-kr/security/bulletin/ms13-103

====================================
보안 공지 MS13-104
====================================
제목: Microsoft Office의 취약점으로 인한 정보 유출 문제점 (2909976)

요약:
 이 보안 업데이트는 비공개적으로 보고된 Microsoft Office의 취약점을 해결합니다. 이 취약점으로 인해 사용자가 악의적인 웹 사이트에서 호스팅되는 Office 파일을 열 경우 정보 유출이 허용될 수 있습니다. 이 취약점 악용에 성공한 공격자는 대상 SharePoint 사이트 또는 다른 Microsoft Office 서버 사이트에서 현재 사용자 인증에 사용되는 액세스 토큰을 확인할 수 있습니다.
 이 보안 업데이트는 Microsoft Office 소프트웨어가 웹 사이트에서 보낸 특수하게 조작된 응답을 올바르게 처리하도록 하여 취약점을 해결합니다.

최대 심각도: 중요

영향을 받는 소프트웨어:
- Office 2013
- Office 2013 RT
(아래 링크에서 영향을 받는 소프트웨어와 다운로드 위치를 확인하십시오.)

영향을 받지 않는 소프트웨어:
- Office 2003
- Office 2007
- Office 2010
- Office 호한기능팩
- Office for Mac 2011

취약점:
- 토큰 가로채기 취약점(CVE-2013-5054)

취약점으로 인한 영향: 정보 유출

시스템 재시작: 필요할 수 있음

이번 업데이트로 대체되는 보안 공지: 없음

파일 정보: KB2909976(http://support.microsoft.com/kb/2909976)

알려진 문제점: 없음

상세 정보: http://technet.microsoft.com/ko-kr/security/bulletin/ms13-104

====================================
보안 공지 MS13-105
====================================
제목: Microsoft Exchange Server의 취약점으로 인한 원격 코드 실행 문제점 (2915705)

요약:
 이 보안 업데이트는 Microsoft Exchange Server의 공개된 취약점 3건과 비공개적으로 보고된 취약점 1건을 해결합니다. Microsoft Exchange Server의 WebReady 문서 보기 및 데이터 손실 방지 기능에 이 중 가장 심각한 취약점이 있습니다. 공격자가 영향을 받는 Exchange 서버 사용자에게 특수하게 조작된 파일이 포함된 전자 메일 메시지를 보낸 경우 이러한 취약점은 LocalService 계정의 보안 컨텍스트에서 원격 코드 실행을 허용할 수 있습니다. LocalService 계정에는 로컬 시스템의 최소 권한이 있으며 네트워크에서 익명 자격 증명을 제시합니다.
 이 보안 업데이트는 모범 사례에 따라 MAC(Machine Authentication Check)을 사용하고 URL이 적절하게 삭제되도록 하여 영향을 받는 Oracle Outside In 라이브러리를 비보안 버전으로 업데이트하여 취약점을 해결합니다.

최대 심각도: 긴급

영향을 받는 소프트웨어:
- Exchange Server 2007
- Exchange Server 2010
- Exchange Server 2013
(아래 링크에서 영향을 받는 소프트웨어와 다운로드 위치를 확인하십시오.)

영향을 받지 않는 소프트웨어:
-  Exchange Server 2003

취약점:
- Oracle Outside In에 포함되어 있는 악용 가능한 여러 취약점: CVE-2013-5763
- Oracle Outside In에 포함되어 있는 악용 가능한 여러 취약점: CVE-2013-5791
- MAC 비활성화 취약점(CVE-2013-1330)
- OWA XSS 취약점(CVE-2013-5072)

취약점으로 인한 영향: 원격 코드 실행

시스템 재시작: 필요 없음

이번 업데이트로 대체되는 보안 공지:
- MS13-061(http://technet.microsoft.com/ko-kr/security/bulletin/ms13-061)

파일 정보: KB2915705(http://support.microsoft.com/kb/2915705)

알려진 문제점: 없음

상세 정보: http://technet.microsoft.com/ko-kr/security/bulletin/ms13-105

====================================
보안 공지 MS13-106
====================================
제목: Microsoft Office 공유 구성 요소의 취약점으로 인한 보안 기능 우회 (2905238)

요약:
 이 보안 업데이트는 현재 악용되고 있는 Microsoft Office의 공유 구성 요소의 공개된 취약점을 해결합니다. 이 취약점으로 인해 사용자가 Internet Explorer와 같이 COM 구성 요소를 인스턴스화할 수 있는 웹 브라우저에서 특수하게 조작된 웹 페이지를 볼 경우 보안 기능 우회가 허용될 수 있습니다. 웹 검색을 통한 공격의 경우, 이 취약점 악용에 성공한 공격자는 다양한 취약점 클래스로부터 사용자를 보호해 주는 ASLR(Address Space Layout Randomization) 보안 기능을 우회할 수 있습니다. 보안 기능을 우회하는 것만으로는 임의의 코드 실행이 허용되지 않지만 공격자는 이 ASLR 우회 취약점을 다른 취약점 즉, ASLR 우회를 통해 임의의 코드를 실행할 수 있는 원격 코드 실행 취약점 등과 함께 사용할 수 있습니다.
 이 보안 업데이트는 Microsoft Office 공유 구성 요소가 ASLR을 올바르게 구현하도록 하여 취약점을 해결합니다.

최대 심각도: 중요

영향을 받는 소프트웨어:
- Office 2007
- Office 2010
(아래 링크에서 영향을 받는 소프트웨어와 다운로드 위치를 확인하십시오.)

영향을 받지 않는 소프트웨어:
- Office 2003
- Office 2013
- Office 2013 RT
- Office 호환기능팩
- Office for Mac 2011

취약점:
- HXDS ASLR 취약점(CVE-2013-5057)

취약점으로 인한 영향: 보안 기능 우회

시스템 재시작: 필요할 수 있음

이번 업데이트로 대체되는 보안 공지: 없음

파일 정보: KB2905238(http://support.microsoft.com/kb/2905238)

알려진 문제점: 없음

상세 정보: http://technet.microsoft.com/ko-kr/security/bulletin/ms13-106

=================================================
정보의 일관성
=================================================
본 메일과 웹 페이지를 통하여 가급적 정확한 내용을 제공하기 위하여 노력하고 있습니다. 웹에 게시된 보안 공지는 최신의 정보를 반영하기 위해 수정되는 경우가 있습니다. 이러한 이유로 본 메일의 정보와 웹 기반의 보안 공지 간에 내용이 불 일치하는 일이 생긴다면, 웹에 게시된 보안 공지의 정보가 더 신뢰할 수 있는 정보입니다.
기술 지원은 지역번호 없이 전화 1577-9700을 통해 한국마이크로소프트 고객지원센터에서 받을 수 있습니다.
보안 업데이트와 관련된 기술 지원 통화는 무료입니다.

감사합니다.
한국마이크로소프트 고객지원부