A Microsoft divulgou 2 novos boletins de segurança relativamente a vulnerabilidades entretanto detectadas.

 

Ambos os boletins são considerados críticos porque especificam situações que podem permitir a execução remota de código, daí que sejam considerados LEVEL 2 - CRITICAL PRODUCT VULNERABILITY ALERT.

 

O software afectado é o seguinte:

 

Microsoft Windows 2000,

Windows XP,

Windows Server 2003,

Windows Vista,

Windows Server 2008,

Windows 7,

Windows Server 2008 R2,

Microsoft Office XP,

Office 2003,

2007 Office System,

Visual Basic for Applications,

Visual Basic for Applications SDK.

 

Porque o conhecimento de causa é fundamental na segurança dos nossos clientes e parceiros vamos fazer a nossa parte para que a maioria instale estas actualizações.

 

Resumo dos boletins de segurança Microsoft de Maio de 2010 (já em Português):

http://www.microsoft.com/portugal/technet/seguranca/boletins/ms10-mai.mspx