Remarquez le singulier dans le titre… Vous ne révez pas, un seul bulletin aujourd’hui ! Mais un sévère. Nous avons donc droit ce mois-ci à un bulletin critique pour Windows 2000, XP et 2003, et modéré pour Windows Vista et 2008 :

MS09-001 - Des vulnérabilités dans SMB pourraient permettre l'exécution de code à distance (958687)

Il s’agit de plusieurs vulnérabilités corrigées dans SMB (srv.sys). Ce correctif remplace donc MS08-063 paru en octobre dernier.

Le blog “SVRD” a quelques information supplémentaires pour vous aider à déterminer l’urgence d’appliquer cette mise à jour sur vos environnement :

MS09-001: Prioritizing the deployment of the SMB bulletin

Patchez-vous bien !