Ce soir vers 19h sera publié un bulletin de sécurité hors cycle concernant Internet Explorer. Le préavis est publié en français et en anglais.

Voir également l’annonce du MSRC.

La vulnérabilité est critique et concerne toutes les versions supportées d’Internet Explorer sur toutes les versions supportées Windows, c’est à dire :

  • Windows 2000 SP4
  • Windows XP SP2
  • Windows XP SP3
  • Windows Server 2003 SP1
  • Windows Server 2003 SP2
  • Windows Vista
  • Windows Vista SP1
  • Windows Server 2008

Des informations sur la vulnérabilité sont disponibles dans l’avis 961051 et l’article de la base de connaissance 961051.