kennymaita

PFE Experiences and more

Browse by Tags

Related Posts
  • Blog Post: Using ASP.Net 1.1 in IIS7 or IIS7.5

    NOTE: .NET Framework 1.1 is not supported any more on Windows 8 and Windows 2012 I meet a customer that needed to install his ASP.NET 1.1 application on Windows server 2008R2 running IIS7.5 and I will resume the steps: NOTE: It is important to say that for enterprise customer there is no official...
  • Blog Post: HTTP Error 500.21 - PageHandlerFactory-Integrated

    Tratando de correr una applicacion, desarrollada por un tercero, que utiliza el .Net 4.0 me encontre con este error: Errores 500 son errores del servidor causados por muchas razones, pero siempre teniendo su origen en el servidor, no la aplicación, no una llamada extraña desde el browser...