Estos son los últimos boletines de seguridad importantes liberados por Microsoft, para proteger sus sistemas de vulnerabilidades descubiertas recientemente:


ID del boletín:
MS12-036

Título del boletín
La vulnerabilidad en el Escritorio remoto podría permitir la ejecución remota de códigos (2685939)
Calificación máxima de la gravedad
Crítica
Impacto de la vulnerabilidad
Ejecución del código remoto
Se requiere reinicio
Requiere reinicio
Software afectado
Microsoft Windows XP, Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7 y Windows Server 2008 R2.

ID del boletín:
MS12-037

Título del boletín
Actualización de seguridad acumulativa para Internet Explorer (2699988)
Calificación máxima de la gravedad
Crítica
Impacto de la vulnerabilidad
Ejecución del código remoto
Se requiere reinicio
Requiere reinicio
Software afectado
Internet Explorer en Microsoft Windows XP, Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7 y Windows Server 2008 R2.

ID del boletín:
MS12-038

Título del boletín
La vulnerabilidad en .NET Framework podría permitir la ejecución remota de códigos (2706726)
Calificación máxima de la gravedad
Crítica
Impacto de la vulnerabilidad
Ejecución del código remoto
Se requiere reinicio
Puede requerir reinicio
Software afectado
Microsoft Windows XP, Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7 y Windows Server 2008 R2.

ID del boletín:
MS12-039

Título del boletín
Las vulnerabilidades en Lync podrían permitir la ejecución remota de códigos (2707956)
Calificación máxima de la gravedad
Importante
Impacto de la vulnerabilidad
Ejecución del código remoto
Se requiere reinicio
Puede requerir reinicio
Software afectado
Microsoft Communicator 2007 R2, Lync 2010, Lync 2010 Attendee y Lync 2010 Attendant.

ID del boletín:
MS12-040

Título del boletín
La vulnerabilidad en Microsoft Dynamics AX Enterprise Portal podría permitir la elevación de privilegios (2709100)
Calificación máxima de la gravedad
Importante
Impacto de la vulnerabilidad
Elevación de privilegios
Se requiere reinicio
Puede requerir reinicio
Software afectado
Microsoft Dynamics AX 2012 Enterprise Portal

ID del boletín:
MS12-041

Título del boletín
Las vulnerabilidades en las unidades en modo de kernel de Windows podrían permitir la elevación de privilegios (2709162)
Calificación máxima de la gravedad
Importante
Impacto de la vulnerabilidad
Elevación de privilegios
Se requiere reinicio
Requiere reinicio
Software afectado
Microsoft Windows XP, Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7 y Windows Server 2008 R2.

ID del boletín:
MS12-042

Título del boletín
Las vulnerabilidades en Windows Kernel podrían permitir la elevación de privilegios (2711167)
Calificación máxima de la gravedad
Importante
Impacto de la vulnerabilidad
Elevación de privilegios
Se requiere reinicio
Requiere reinicio
Software afectado
Microsoft Windows XP, Windows Server 2003, Windows 7 y Windows Server 2008 R2.


También se ha liberado una versión actualizada de la Herramienta de Microsoft Windows para remover software malicioso en Windows Server Update Services (WSUS), Windows Update (WU) y el Centro de Descargas. Encuentre aquí la descarga y descripción de sus características.
Esta importante información, puede consultarse periódicamente en el blog de Seguridad, y puede encontrar los resúmenes en TechNet.