Unser Kollege Kay Giza hat in seinem Blog auf ein interessantes Script hingewiesen, mit dem auf der eigenen Webseite ggf. auf eine veraltete IE Version hingewiesen wird.

Wer uns dabei unterstützen möchte, dass User, die die alten IE Versionen einsetzen automatisch beim Besuch der Webseite auf ihre veraltete Version hingewiesen werden, der kann die Anleitung in Kays Blogeintrag finden.

-Stephanus