Bonjour,

Si vous avez le Management Agent ECMA v1, merci de le mettre à jour en ECMA v2 dès que possible.

En effet, ECMA v1 ne sera plus supporté et il est encouragé fortement de passer en ECMA v2.

Pour plus d’information sur ECMA v2, voici le lien (en anglais) :

http://msdn.microsoft.com/en-us/library/ms698807(v=vs.100).aspx

 

Bonne journée,

Huu-Duc LÊ