Hola a todos.

Nos gustaría haceros saber que el soporte de WSS 3.0 SP2 y MOSS 2007 SP2 y sus sucesivos CUs hasta WSS 3.0 SP3 y MOSS 2007 SP3 termina hoy.

Por lo cual la mínima versión soportada es WSS 3.0 SP3 y MOSS 2007 SP3 y CUs sucesivos.

Para más información, por favor consultad

          http://support.microsoft.com/lifecycle/default.aspx?LN=es-es&p1=12200&x=20&y=13

Gracias.

Un saludo. 

Héctor Calvarro Martín. SharePoint Dev/Core. Microsoft Support Escalation Engineer for EMEA.