In concomitanza con Adobe, e' stato aggiornato il Security Advisory 2755801, ed è stato rilasciato un nuovo update che risolve alcune vulnerabilità in Adobe Flash Player per Internet Explorer 10. Gli utenti che usufruiscono degli aggiornamenti automatici non dovranno eseguire nessuna azione per essere protetti, dato che l'update verrà scaricato e installato automaticamente. Agli utenti che invece preferiscono installare l'aggiornamento manualmente o utilizzano un software di gestione degli aggiornamenti, raccomandiamo di installare l'update il prima possibile.

Continueremo a lavorare con Adobe per fornire aggiornamenti tempestivi e di qualità a tutti gli utenti.

Gerardo Di Giacomo
Security Program Manager - MSRC