Depuis le 12 janvier dernier, le SQL Server 2005 Service Pack 2 n’est plus supporté.

De ce fait, les solutions EPM 2007 basée sur cette configuration ne pourrons plus faire l’objet d’un support complet et il vous sera demandé de mettre à niveau vos serveurs SQL.

Donc, si cela n’a pas été fait, nous vous recommandons vivement de mettre à jour vos serveurs SQL Server 2005 avec le dernier niveau de Service Pack (SP3) que vous trouverez ici : http://support.microsoft.com/kb/913089

Pour de plus amples informations sur les cycles de support des produits Microsoft, n’hésitez pas à consulter le site dédié : http://www.microsoft.com/lifecycle.

Merci de votre compréhension.

Marc Biarnès