Anche Adobe è alle prese con un rilascio out-of-band e raccomanda di aggiornare le versioni Adobe Reader 9.3 e Adobe Acrobat 9.3 alle rispettive 9.3.1 per risolvere due vulnerabilità critiche (CVE-2010-0188, CVE-2010-0186) che, nel caso peggiore, permetterebbero di prendere il controllo del sistema attaccato (si tratta evidentemente di vulnerabilità di tipo RCE-Remote Code Execution):

http://www.adobe.com/support/security/bulletins/apsb10-07.html

Visto che ci siete, se non l’avete già fatto, controllate e aggiornate anche Adobe Flash Player e Adobe Air (per chi li ha installati sul proprio PC) che sono stati oggetto del bollettino di sicurezza precedente emesso una settimana fa:

http://www.adobe.com/support/security/bulletins/apsb10-06.html

Feliciano

Altri post/risorse correlate: